{ COOKIE_INFO }

Fecha actual 19 Nov 2019, 22:27

Todos los horarios son UTC + 1 hora [ DST ]





Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: 12 Feb 2014, 01:14 
Desconectado
Avatar de Usuario

Registrado: 10 Ene 2013, 00:02
Mensajes: 12
Buenas chicos, alguien me podria ayudar?
Tengo una G33 de ICS y cuando le doy al gatillo salen 2 bolas, pero no de golpe, sino que de un gatillazo hace 2 ciclos y salen las dos bolas.es como si apretaras el gatillo dos veces pero solo lo aprietas una. He probado con bateria LIPO 7.4 y una normal de 9.6 y me hace lo mismo. ¿Alguien me puede decir por que pude ser?.En automatico funciona perfectamente es en semi cuando me hace eso. El tema es que en la tienda probamos con 2 G33 mas y hacia lo mismo, nose de que podra ser

Gracias a todos de antemano por vuestra ayuda. un saludo
Wolf (Airsoft del Norte)

_________________
www.adnairsoft.foroactivo.com


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
cron

Powered by phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com
This board uses Air-Box image resizer